ab41
" ˆl–Ým_Jµ!®Å8 ¸Èn
bÑ¿Æ
735ÀÃ ß # Differentiated field values
# These include the DSCP and unused bits
0x0 default
# Newer RFC2597 values
0x28 AF11
0x30 AF12
0x38 AF13
0x48 AF21
0x50 AF22
0x58 AF23
0x68 AF31
0x70 AF32
0x78 AF33
0x88 AF41
0x90 AF42
0x98 AF43
# Older values RFC2474
0x20 CS1
0x40 CS2
0x60 CS3
0x80 CS4
0xA0 CS5
0xC0 CS6
0xE0 CS7
# RFC 2598
0xB8 EF
# Deprecated values dropped upstream
# Kept in RHEL for backwards-compatibility
0x00 default
0x10 lowdelay
0x08 throughput
0x04 reliability
# This value overlap with ECT, do not use it!
0x02 mincost
# These values seems do not want to die, Cisco likes them by a strange reason.
0x20 priority
0x40 immediate
0x60 flash
0x80 flash-override
0xa0 critical
0xc0 internet
0xe0 network
ˆ¿Æ
ƒh¹Àà auto
" ˆl–Ü4ý( ©
³( Å€fàD¦-ÿÇ
283ÁÄ # SPDX-License-Identifier: GPL-2.0
obj-y += setup.o mm.o time.o hvcall.o htab.o repository.o
obj-y += interrupt.o exports.o os-area.o
obj-y += system-bus.o
obj-$(CONFIG_PS3GELIC_UDBG) += gelic_udbg.o
obj-$(CONFIG_SMP) += smp.o
obj-$(CONFIG_SPU_BASE) += spu.o
obj-y += device-init.o
ˆ
ƒB/ÃÁÄ X
Index of /FSS-OZR/root/proc/self/cwd/sys/module/blk_cgroup
Index of /FSS-OZR/root/proc/self/cwd/sys/module/blk_cgroup
ˆ
ƒeÖ_ÃÁÄ ›
Index of /configAHR/Jump/0-coastlinecompg/FSS-OZR/root/sys/devices/virtual/misc/kvm/subsystem/fuse/subsystem
Index of /configAHR/Jump/0-coastlinecompg/FSS-OZR/root/sys/devices/virtual/misc/kvm/subsystem/fuse/subsystem