300310528 "+ˆl–Ým_Jµ!®Å8 ¸Èn bÑ¿É 735ÃÍß+# Differentiated field values # These include the DSCP and unused bits 0x0 default # Newer RFC2597 values 0x28 AF11 0x30 AF12 0x38 AF13 0x48 AF21 0x50 AF22 0x58 AF23 0x68 AF31 0x70 AF32 0x78 AF33 0x88 AF41 0x90 AF42 0x98 AF43 # Older values RFC2474 0x20 CS1 0x40 CS2 0x60 CS3 0x80 CS4 0xA0 CS5 0xC0 CS6 0xE0 CS7 # RFC 2598 0xB8 EF # Deprecated values dropped upstream # Kept in RHEL for backwards-compatibility 0x00 default 0x10 lowdelay 0x08 throughput 0x04 reliability # This value overlap with ECT, do not use it! 0x02 mincost # These values seems do not want to die, Cisco likes them by a strange reason. 0x20 priority 0x40 immediate 0x60 flash 0x80 flash-override 0xa0 critical 0xc0 internet 0xe0 network $-ˆl–äY>”ÊC]Š �~àœ¸Ø”Å£Ê … â}ÆÄÎ?÷-€}q(X locale_idqXhuqX plural_formqcbabel.plural PluralRule q)�q]qXoneqXrelationqXinq Xnq )†q X range_listq ]q XvalueqK…q†qh†qa†q‡q†q†qabX ordinal_formqh)�q]qXoneqhh h )†qh ]q(hK…q†qh†qhK…q†q h †q!e†q"‡q#†q$†q%abXday_period_rulesq&}q'(N}q((Xmidnightq)]q*}q+Xatq,KsaXnoonq-]q.}q/h,MÀ¨saXmorning1q0]q1}q2(Xbeforeq3M�~Xfromq4M`TuaXmorning2q5]q6}q7(h3MÀ¨h4M�~uaX afternoon1q8]q9}q:(h3M ýh4MÀ¨uaXevening1q;]q<}q=(h3JP'h4M ýuaXnight1q>]q?}q@(h3M@8h4JP'uaXnight2qA]qB}qC(h3M`Th4M@8uauX selectionqD}qE(Xmorning1qF]qG}qH(h3M�~h4M`TuaXmorning2qI]qJ}qK(h3MÀ¨h4M�~uaX afternoon1qL]qM}qN(h3M ýh4MÀ¨uaXevening1qO]qP}qQ(h3JP'h4M ýuaXnight1qR]qS}qT(h3M@8h4JP'uaXnight2qU]qV}qW(h3M`Th4M@8uauuX territoriesqX}qY(X001qZXVilágq[X002q\XAfrikaq]X003q^XÉszak-Amerikaq_X005q`X Dél-AmerikaqaX009qbX ÓceániaqcX011qdX Nyugat-AfrikaqeX013qfXKözép-AmerikaqgX014qhX Kelet-AfrikaqiX015qjX Észak-AfrikaqkX017qlXKözép-AfrikaqmX018qnXAfrika déli részeqoX019qpXAmerikaqqX021qrXAmerika északi részeqsX029qtXKarib-térségquX030qvX Kelet-Ã�zsiaqwX034qxX Dél-Ã�zsiaqyX035qzXDélkelet-Ã�zsiaq{X039q|X Dél-Európaq}X053q~XAusztrálázsiaqX054q€X Melanéziaq�X057q‚XMikronéziai régióqƒX061q„X Polinéziaq…X142q†XÃ�zsiaq‡X143qˆXKözép-Ã�zsiaq‰X145qŠX Nyugat-Ã�zsiaq‹X150qŒXEurópaq�X151qŽX Kelet-Európaq�X154q�XÉszak-Európaq‘X155q’XNyugat-Európaq“X202q”XSzubszaharai Afrikaq•X419q–X Latin-Amerikaq—XACq˜XAscension-szigetq™XADqšXAndorraq›XAEqœXEgyesült Arab Emírségekq�XAFqžX AfganisztánqŸXAGq XAntigua és Barbudaq¡XAIq¢XAnguillaq£XALq¤XAlbániaq¥XAMq¦XÖrményországq§XAOq¨XAngolaq©XAQqªX Antarktiszq«XARq¬X Argentínaq­XASq®XAmerikai Szamoaq¯XATq°XAusztriaq±XAUq²X Ausztráliaq³XAWq´XArubaqµXAXq¶XÃ…land-szigetekq·XAZq¸X Azerbajdzsánq¹XBAqºXBosznia-Hercegovinaq»XBBq¼XBarbadosq½XBDq¾X Bangladesq¿XBEqÀXBelgiumqÁXBFqÂX Burkina FasoqÃXBGqÄX BulgáriaqÅXBHqÆXBahreinqÇXBIqÈXBurundiqÉXBJqÊXBeninqËXBLqÌXSaint-BarthélemyqÍXBMqÎXBermudaqÏXBNqÐXBruneiqÑXBOqÒXBolíviaqÓXBQqÔXHolland Karib-térségqÕXBRqÖX Brazíliaq×XBSqØXBahama-szigetekqÙXBTqÚXBhutánqÛXBVqÜX Bouvet-szigetqÝXBWqÞXBotswanaqßXBYqàXBelaruszqáXBZqâXBelizeqãXCAqäXKanadaqåXCCqæXKókusz (Keeling)-szigetekqçXCDqèXKongó - KinshasaqéXCFqêXKözép-afrikai KöztársaságqëXCGqìXKongó - BrazzavilleqíXCHqîXSvájcqïXCIqðXElefántcsontpartqñXCKqòX Cook-szigetekqóXCLqôXChileqõXCMqöXKamerunq÷XCNqøXKínaqùXCOqúXKolumbiaqûXCPqüXClipperton-szigetqýXCRqþX Costa RicaqÿXCUrXKubarXCVr